Error al "Truncado de Carpeta por filtrado..."

Publicar una respuesta


Esta pregunta es una forma de evitar inserciones automatizadas por spambots.
Emoticonos
:-) ;) :rolls eyes: :-/ :-( =-O :-D :-* :-P :-[ :-! 8-) :bitchin:
Ver más emoticonos

BBCode está habilitado
[img] está habilitado
[Flash] está deshabilitado
[url] está habilitado
Emoticonos están habilitados

Revisión de tema
   

Expandir vista Revisión de tema: Error al "Truncado de Carpeta por filtrado..."

Tengo el mismo problema

Mensaje por gracher » Lun Oct 08, 2007 10:09 pm

Hace más de 20 días ando con el mismo problema, ya probé lo de quitar los filtros pero nada. Cuando se reinicia el programa descarga bien los mensajes y les aplica filtros bien. Lo tengo para descargar auto cada 10 min del servidor y no lo hace y si lo intento manual dice que error al truncar mensaje a la bandeja. He probado borrando todos los .msf, modificando los filtros y nada...please ayuuuuuuuuuuuuuuda!

Mensaje por felipe » Vie Ene 05, 2007 9:41 pm

Y cuál es el filtro que tienes puesto? Si pruebas a desactivarlo también ocurre el error?

Mensaje por Nacho_the_Best » Vie Ene 05, 2007 9:02 pm

Gracias Amigo felipe por tu pronta respuesta...

Este mesaje llega cuando descargo mensajes solamente y despues de aceptar me llegan los mensajes pero duplicados o sin contenido... y el filtro no funciona.

Gracias de antemano...

Saludos a Todos

Mensaje por felipe » Jue Ene 04, 2007 9:34 pm

Ese mensaje te aparece siempre que inicias el programa? O al recibir determinados mensajes?

Error al "Truncado de Carpeta por filtrado..."

Mensaje por Nacho_the_Best » Jue Ene 04, 2007 8:12 pm

Hola Amigos.
Soy Nuevo y requiero saber como poder arreglar este problema que dice: "Ha Sucedido un error al truncar la bandeja de entrada tras filtrar un mensaje a la carpeta "X". Puede que necesite cerrar TB y borrar Inbox.msf".

Ya busque por el foro y pille una consulta con respecto a este mismo tema, pero la solucion no me funcionó. ademas tambien probe borrar eso y tampoco. Asi que por eso abrí este topic para ver si alguien tiene la solucion definitiva a este problemita...

Se agradece mucho de antemano, amigos de MozillaES.org

Saludos Cordiales

Arriba