Se encontraron 654 coincidencias

por chimalli
Mar Nov 23, 2004 10:45 pm
Foro: Mozilla Firefox
Tema: ¿Que tema utilizais en vuestro Firefox?
Respuestas: 62
Vistas: 5889

qute 2.13(aunque la ultima version no jala muy bien en el 1.0, falla en la barra de busqueda)
phoenity 1.4
silver skin 2.6
Gnome fx blue 1.0.0

en ese orden de preferencia.

Tanto como decir que el de default es feo, pues no. Pero despues de ver lo bonito que puede quedar, no usaria el de default.
por chimalli
Mar Nov 23, 2004 12:01 am
Foro: Extensiones y plugins
Tema: Actualizaciones o similares
Respuestas: 18
Vistas: 3894

¡¡¡vaya que son veloces!!! gracias Felipe, ya la he bajado, no se me ocurrio buscar en enxtensionsmirror, solo en update.mozilla.org/extensions, pero me manda el mismo mensaje de que no es compatible con FF 1.0. Vere si reiniciando si arregla, porque temo que le haya quedado algo de ruido por los in...
por chimalli
Lun Nov 22, 2004 11:43 pm
Foro: Mozilla Firefox
Tema: Ejecutar xpi,jar
Respuestas: 5
Vistas: 460

ojo, que si no es una extension, sino un tema, no todas las opciones anteriores me han funcionado, pero la de abrir la ventanas de temas: Herramientas-->Temas y arrastrar hasta ahi el archivo si me funciona.
por chimalli
Lun Nov 22, 2004 11:16 pm
Foro: Extensiones y plugins
Tema: alguien sabe donde encontrar tabbrowser preferences es-ES?
Respuestas: 10
Vistas: 1681

Pues según pone en su página la extensión ya debería llevar integrados ciertas traducciones: This extension fully supports locales, and contains the following locales: de-DE, en-US, es-ES, fr-FR, it-IT, ja-JP, nl-NL, sl-SI Has mirado si lleva alguna opción para poder cambiarlo?? pues ahi mismo en l...
por chimalli
Lun Nov 22, 2004 9:33 pm
Foro: Extensiones y plugins
Tema: Actualizaciones o similares
Respuestas: 18
Vistas: 3894

es falla común?

Para eso, descomprimí el XPI o JAR (que son sólo archivos ZIP renombrados), y en el caso que sea un XPI, descomprimí también el JAR que va a haber dentro. Una vez con todo descomprimido, buscá el archivo "install.rdf", y editalo con tu editor de texto preferido. Donde dice "<em:maxVersion>[versión]...
por chimalli
Mar Oct 26, 2004 4:03 pm
Foro: Mozilla Firefox
Tema: los antivirus en linea
Respuestas: 3
Vistas: 425

los antivirus en linea

Hola a todos, hoy me surgió la duda de que si todos los antivirus que hacen revisión en linea pueden ser utilizados solo con IE o alguno de ellos puede ser utilizado con Firefox. Creo que las páginas de estos antivirus utilizan algo llamado active-x o algo así, y que Firefox no lo soporta, pero no e...
por chimalli
Mié Jul 14, 2004 6:03 pm
Foro: Traducciones
Tema: sobre las traducciones
Respuestas: 8
Vistas: 12661

ok, ya he estado paseandome por los enlaces. Les doy las gracias por la información recibida. Espero poder algun día dar noticias de mis avances. :D
por chimalli
Mar Jul 13, 2004 8:18 pm
Foro: Mozilla Firefox
Tema: Problema con las extensiones en la 0.9.2
Respuestas: 7
Vistas: 1262

"¿Y alguien sabe cómo instalar un .XPI tras descargarlo?" Quizás te dé apuro cuando te diga cuán sencillo es, pero qué quieres que te diga, a mí, con mi primer mozilla, también me llevó descubrir cómo se instalaban los xpi... Le das al menú Archivo (File), seleccionas Abrir Archivo (Open File), bus...
por chimalli
Lun Jul 12, 2004 9:29 pm
Foro: Traducciones
Tema: sobre las traducciones
Respuestas: 8
Vistas: 12661

sobre las traducciones

Hola, soy nuevo, tanto en el foro, como con Firefox. Quisiera que me ayudaran con unas dudas: La primera, es mas bien una confirmación: para usar Firefox en español, tengo que utilizar el "patch" (si se le puede llamar asi) correspondiente a la versión que tengo instalada (=ninguna versión anterior ...