¡Desaparece mi blog!

Otros navegadores basados en Mozilla
lk
Visitante frecuente
Visitante frecuente
Mensajes: 28
Registrado: Mié Mar 28, 2007 12:21 pm

¡Desaparece mi blog!

Mensajepor lk » Jue Feb 17, 2011 10:29 am

Hola, estoy intentando acceder a mi blog http://libroscolgados.blogspot.com. carga durante dos segundos y luego me desaparece la imagen. pregunté a un par de personas y ellos dicen que lo ven bien. probé con firefox y me pasa lo mismo. pero no me pasa con otros blogs. ¿alguien sabe a qué puede deberse y/o cuál es la solución? es bastante desesperante!! gracias!! :-!
Última edición por lk el Jue Feb 17, 2011 10:31 am, editado 1 vez en total.
oil

lk
Visitante frecuente
Visitante frecuente
Mensajes: 28
Registrado: Mié Mar 28, 2007 12:21 pm

Re: ¡Desaparece mi blog!

Mensajepor lk » Jue Feb 17, 2011 10:30 am

enviarme respuesta a este otro mensaje. gracias
oil

Avatar de Usuario
ElTxolo
Moderador
Moderador
Mensajes: 8819
Registrado: Sab Feb 19, 2005 5:48 pm
Ubicación: Localhost
Contactar:

Re: ¡Desaparece mi blog!

Mensajepor ElTxolo » Jue Feb 17, 2011 1:54 pm

Podrías ser un poco más especifico y claro ... ¿A que navegador te estás refiriendo? Imagen


Un Saludo. :bitchin:
ImagenImagen

Imagen
Imagen Imagen
Cómo hacer preguntas inteligentes ;)

[Mozilla/5.0 (X11; Linux x86_64; en-US; rv:52.0) Gecko/20171015 SeaMonkey/2.49.1]
[Mozilla/5.0 (X11; Linux x86_64; en-US; rv:54.0) Gecko/20170619 SeaMonkey/2.51]


Volver a “Camino, K-meleon, IceCat, Lunascape (gecko)...”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado