PrefBar

Foro sobre los plugins y las diferentes extensiones que permiten ampliar las posibilidades de las aplicaciones Mozilla
Avatar de Usuario
alquemont
Gecko
Gecko
Mensajes: 66
Registrado: Jue Nov 06, 2003 11:54 pm

PrefBar

Mensajepor alquemont » Lun Nov 24, 2003 3:06 pm

tengo un problemilla :roll: no puedo instalarla desde la pagina esta , me dice que no existe el xpi .
¿ alguna alternativa conocida ?
Gracias
Imagen¡Denuncia la pornografia infantil!
Mozilla/5.0 (X11; U; Linux i686; es-ES; rv:1.7.3) Gecko/20040922 Debian/1.7.3-1

Volver a “Extensiones y plugins”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado