no se encontraron los plugins adecuados ¿cuales?

Foro sobre los plugins y las diferentes extensiones que permiten ampliar las posibilidades de las aplicaciones Mozilla
Morgan007
Visitante frecuente
Visitante frecuente
Mensajes: 49
Registrado: Lun Oct 22, 2007 4:15 pm

no se encontraron los plugins adecuados ¿cuales?

Mensajepor Morgan007 » Jue Mar 31, 2011 6:54 am

Hola:
Desde hace algunos dias y no siempre el firefox 3.6.16 me pide unos pluguins, no me especifica cuáles y cuando entro me sale "no se encontraron los plugins adecuados".

A veces me parece en la web de EBAY.. pero ya digo... solo a veces.

CReo que tengo todo actualizado ¿alguna idea??

Avatar de Usuario
ElTxolo
Moderador
Moderador
Mensajes: 9189
Registrado: Sab Feb 19, 2005 5:48 pm
Ubicación: Localhost
Contactar:

Re: no se encontraron los plugins adecuados ¿cuales?

Mensajepor ElTxolo » Jue Mar 31, 2011 9:08 am

Morgan007 escribió:... Desde hace algunos dias y no siempre el firefox 3.6.16 me pide unos pluguins, no me especifica cuáles y cuando entro me sale "no se encontraron los plugins adecuados".

Comprueba en mozilla.com: Plugincheck, si realmente tienes todos tus plugins actualizados, a sus últimas versiones.


Un Saludo. :bitchin:



[Movido] a Extensiones y Plugins.
ImagenImagen

Imagen
Imagen Imagen
Cómo hacer preguntas inteligentes ;)

[Mozilla/5.0 (X11; Linux x86_64; en-US; rv:52.0) Gecko/20180711 SeaMonkey/2.49.4]
[Mozilla/5.0 (X11; Linux x86_64; en-US; rv:54.0) Gecko/20170619 SeaMonkey/2.51]

Morgan007
Visitante frecuente
Visitante frecuente
Mensajes: 49
Registrado: Lun Oct 22, 2007 4:15 pm

Re: no se encontraron los plugins adecuados ¿cuales?

Mensajepor Morgan007 » Jue Mar 31, 2011 10:44 am

fantastico enlace!!!!!!!!!!!!!!!!!!!

Me ha venido perfecto!!!!!!!!

No sé que plugin era el que daba error pero he actualizado e instalado nuevos y así... mejor que mejor ;)

Gracias 8-)

Avatar de Usuario
ElTxolo
Moderador
Moderador
Mensajes: 9189
Registrado: Sab Feb 19, 2005 5:48 pm
Ubicación: Localhost
Contactar:

Re: no se encontraron los plugins adecuados ¿cuales?

Mensajepor ElTxolo » Jue Mar 31, 2011 6:13 pm

Morgan007 escribió:fantastico enlace!!!!!!!!!!!!!!!!!!!

Me ha venido perfecto!!!!!!!!

No sé que plugin era el que daba error pero he actualizado e instalado nuevos y así... mejor que mejor ;)

Gracias 8-)

De nada! ... Morgan007 ;)


Un Saludo. :bitchin:
ImagenImagen

Imagen
Imagen Imagen
Cómo hacer preguntas inteligentes ;)

[Mozilla/5.0 (X11; Linux x86_64; en-US; rv:52.0) Gecko/20180711 SeaMonkey/2.49.4]
[Mozilla/5.0 (X11; Linux x86_64; en-US; rv:54.0) Gecko/20170619 SeaMonkey/2.51]


Volver a “Extensiones y plugins”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado