[Solucionado] - problema favloc en firefox 4

Foro sobre los plugins y las diferentes extensiones que permiten ampliar las posibilidades de las aplicaciones Mozilla
senador
Visitante conocido
Visitante conocido
Mensajes: 20
Registrado: Mié Abr 18, 2007 8:47 pm

[Solucionado] - problema favloc en firefox 4

Mensajepor senador » Lun Abr 11, 2011 8:02 am

Hola

La extensión favloc ha dejado de ser compatible con firefox 4, sin embargo, en la web de la extensión tienen la versión 1.2.1 para descargar, que al parecer es compatible con firefox 4.
El problema es que al descargarla y ejecutarla el firefox 4 me da un error diciendo que no ha podido instalarla porque parece que está corrupto.

¿Qué puede pasar si dicen que funciona correctamente en firefox 4?, ¿puede deberse a alguna opción de configuración que tenga mal?.


Un saludo.

Avatar de Usuario
ElTxolo
Moderador
Moderador
Mensajes: 9232
Registrado: Sab Feb 19, 2005 5:48 pm
Ubicación: Localhost
Contactar:

Re: problema favloc en firefox 4

Mensajepor ElTxolo » Lun Abr 11, 2011 8:45 am

¿Has probado a descargar esa misma versión 1.2.1 desde Add-Ons Firefox ?



Un Saludo. :bitchin:
ImagenImagen

Imagen
Imagen Imagen
Cómo hacer preguntas inteligentes ;)

[Mozilla/5.0 (X11; Linux x86_64; en-US; rv:52.0) Gecko/20180711 SeaMonkey/2.49.4]
[Mozilla/5.0 (X11; Linux x86_64; en-US; rv:54.0) Gecko/20170619 SeaMonkey/2.51]

senador
Visitante conocido
Visitante conocido
Mensajes: 20
Registrado: Mié Abr 18, 2007 8:47 pm

Re: problema favloc en firefox 4

Mensajepor senador » Lun Abr 11, 2011 9:40 am

ElTxolo escribió:¿Has probado a descargar esa misma versión 1.2.1 desde Add-Ons Firefox ?



Un Saludo. :bitchin:



Muchas gracias

Aunque lo marca como experimental, funciona perfectamente.


Un saludo.

Avatar de Usuario
ElTxolo
Moderador
Moderador
Mensajes: 9232
Registrado: Sab Feb 19, 2005 5:48 pm
Ubicación: Localhost
Contactar:

Re: problema favloc en firefox 4

Mensajepor ElTxolo » Lun Abr 11, 2011 11:16 am

senador escribió:Muchas gracias

Aunque lo marca como experimental, funciona perfectamente ...

    De nada! ... senador.
    Me alegro de que hayas solucionado el problema y que te funcione correctamente. ;)



    Un Saludo. :bitchin:
ImagenImagen

Imagen
Imagen Imagen
Cómo hacer preguntas inteligentes ;)

[Mozilla/5.0 (X11; Linux x86_64; en-US; rv:52.0) Gecko/20180711 SeaMonkey/2.49.4]
[Mozilla/5.0 (X11; Linux x86_64; en-US; rv:54.0) Gecko/20170619 SeaMonkey/2.51]


Volver a “Extensiones y plugins”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado