[Solucionado] - Varias extensiones.

Foro sobre los plugins y las diferentes extensiones que permiten ampliar las posibilidades de las aplicaciones Mozilla
sjlopezb
Visitante frecuente
Visitante frecuente
Mensajes: 46
Registrado: Dom Nov 23, 2008 10:00 pm

[Solucionado] - Varias extensiones.

Mensajepor sjlopezb » Jue Jun 30, 2011 8:52 pm

Hola:

El nuevo Thunderbird 5.0, no funcionan las siguientes extensiones:

FireTray.
Mnenhy 0.8.3
Quote Colors 0.3

Estos tres, son compatibles Thunderbird 3.1. Pero en el 5.0, ya no son compatibles, están deshabilitados por no tener una actualización nueva.

¿Habrá que esperar a nuevas versiones para este cliente de e-mail?

Muchas gracias.

Slds...

sjlopezb
Visitante frecuente
Visitante frecuente
Mensajes: 46
Registrado: Dom Nov 23, 2008 10:00 pm

[Solucionado]

Mensajepor sjlopezb » Jue Jun 30, 2011 9:38 pm

Bueno, he resuelto casi, pero casi, los tres. Sólo me falla el Mnenhy, he editado para hacerlo compatible con el Thunderbird 5.0, pero falla incluso al ir a los complementos y no se ven correctamente las cabeceras. Debo esperar a que editen y arreglen el Mnenhy. Nada más. Los dos ya he editado para hacerlos compatibles con el Thunderbird y funcionan correctamente (al menos, el FireTray, que también tengo la última en SubVersioN que va estupendamente bien ahora mismo.

Muchas gracias.


Volver a “Extensiones y plugins”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado