Error Google Translator for Firefox 2.1.0.1

Foro sobre los plugins y las diferentes extensiones que permiten ampliar las posibilidades de las aplicaciones Mozilla
Avatar de Usuario
fran_valles
Dragón de Komodo
Dragón de Komodo
Mensajes: 580
Registrado: Lun Oct 25, 2004 5:43 am
Ubicación: Cantabria

Error Google Translator for Firefox 2.1.0.1

Mensajepor fran_valles » Lun Mar 26, 2012 9:17 pm

Hola, me ha creado un conflicto el Eset Smart Security 5 a la hora de hacer la traducción de una web entera (por url)
Me aparece la típica pantalla roja de peligro.

Se que se puede quitar el filtro http en la configuración del cortafuegos, pero si alguien sabe como configurar la opción para zona de confianza mejor... como no es por IP no se como va para poder traducir siempre.

Gracias.

Volver a “Extensiones y plugins”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado