Mi problema técnico con los foros

Aquí se tratan temas respecto al proyecto en sí, como sugerencias, preguntas, etc.
Avatar de Usuario
lastjuan
Dragón de Komodo
Dragón de Komodo
Mensajes: 733
Registrado: Mié Jul 07, 2004 11:45 pm

Mi problema técnico con los foros

Mensajepor lastjuan » Mar Sep 20, 2005 4:11 pm

Dudo mucho que nadie pueda alcanzar mi nivel de estupidez, pero por si acaso voy a contarles mi caso. Resulta que ya hace tiempo (creo que el verano pasado) MozillaES se cambió de servidor... por razones ya sobradamente conocidas. Bueno durante los proimeros días después de la mudanza yo seguía sin poder acceder, así que alguien (creo que fue galio pero no estoy seguro) me recomendó que recomendó que modificara temporalmente mi archivo hosts.

Yo así lo hice pero pasado el tiempo se me olvidó volver a modificarlo. A partir de la mudanza al nuevo servcidor (generosamente ofrecido por Manu), empecé a experimentar pequeños problemas: el minichat no me cargaba, por ejemplo. Pero desde el pasado domingo la página me cargaba sin la hoja de estilos (lo que me dificultaba en exceso el fácil manejo de la web). Hoy por fin y gracias a la intermediación de Tami :rolls eyes:, he conseguido ponerme en contacto con ale que me ha solucionado el problema.

POr si alguno de ustedes tiene problemas similares, les recomiendo que abran con el Bloc de Notas el archivo hosts (que está en el directorio C:\Windows\system32\drivers\etc\) y eliminen si existe un a línea con una dirección IP y la dirección de la página web (http://www.mozillaes.org).

En cualquier caso mi más profundo agradecimiento a ale ;) :-D :-D :-) :-) ;) ;) que me consta es una persona ocupadísima y que así y todo ha sacado tiempo para ayudarme.

Un saludo
Si quieres mantenerte informado, no dejes de visitar Mozillazine en español y si la noticia es de tu interés dejanos algun comentario...

Avatar de Usuario
danny_g
Tiranosaurio Rex
Tiranosaurio Rex
Mensajes: 1556
Registrado: Lun Oct 13, 2003 11:14 pm
Ubicación: Más o menos por ahí ;-)
Contactar:

Mensajepor danny_g » Mar Sep 20, 2005 4:30 pm

Si usaras Linux eso no pasaría :bitchin:
--
Danny G.
Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.8.0.4) Gecko/20060516 SeaMonkey/1.0.2

Avatar de Usuario
tronc5one
Lagartija
Lagartija
Mensajes: 121
Registrado: Jue Feb 10, 2005 3:10 pm

Re: Mi problema técnico con los foros

Mensajepor tronc5one » Mar Sep 20, 2005 5:06 pm

lastjuan escribió:Dudo mucho que nadie pueda alcanzar mi nivel de estupidez, .....

Que no?:rolls eyes: jajaja
Te voy a contar una anecdota que sirve para cualquier queja que uno se plantee.
Iba un pobre comiéndose un trozo de pan duro y quejándose que era el pobre mas pobre de la tierra.....en esto que se gira y ve detrás de el a otro pobre que iba comiéndose las migas que se le caían..... :-P

Saludos ;)
Mozilla/5.0 (Windows; U; Windows 2000; es-ES; rv:1.7.12) Gecko/20050919 Firefox/1.0.7

Avatar de Usuario
jaosmar
Lagartija
Lagartija
Mensajes: 175
Registrado: Mié Nov 03, 2004 11:10 pm
Ubicación: Cerca de València

Mensajepor jaosmar » Mar Sep 20, 2005 9:15 pm

Tronc5one, pedazo de crack!!! Voy a empezar a plantearme la vida desde ese punto de vista tan divertido, al mal tiempo... chiste que te crio.
Salu2 ;)

Avatar de Usuario
galio
Gran Mozilla
Gran Mozilla
Mensajes: 17288
Registrado: Dom Sep 14, 2003 1:22 am
Ubicación: Argentina
Contactar:

Mensajepor galio » Mié Sep 21, 2005 5:03 am

Danny_G escribió:Si usaras Linux eso no pasaría :bitchin:

¿Cómo que no? Claro que le pasaría, con la diferencia de que el archivo estaría en /etc/hosts. Tampoco mintamos, que eso nos resta credibilidad :P.

Avatar de Usuario
tronc5one
Lagartija
Lagartija
Mensajes: 121
Registrado: Jue Feb 10, 2005 3:10 pm

Mensajepor tronc5one » Mié Sep 21, 2005 7:53 am

jaosmar escribió:Tronc5one, pedazo de crack!!! Voy a empezar a plantearme la vida desde ese punto de vista tan divertido, al mal tiempo... chiste que te crio.
Salu2 ;)

Joasmar, me has alegrado el día... y ahora ¡¡¡¡pásalo!!!! ;)
Saludos
Mozilla/5.0 (Windows; U; Windows 2000; es-ES; rv:1.7.12) Gecko/20050919 Firefox/1.0.7

Avatar de Usuario
Tami
Tiranosaurio Rex
Tiranosaurio Rex
Mensajes: 2102
Registrado: Lun Ago 09, 2004 5:23 pm

Mensajepor Tami » Mié Sep 21, 2005 1:35 pm

Pues totalmente de acuerdo con Jaosmar!!! Tronqui gracias por ese humor, y esa anecdota ya la guarde con candadito en mi memoria.

Ahora Last hacele caso a Tronqui!!!

Avatar de Usuario
Tomeu
Moderador
Moderador
Mensajes: 3719
Registrado: Jue Dic 09, 2004 5:52 pm
Ubicación: A sa roquete

Re: Mi problema técnico con los foros

Mensajepor Tomeu » Mié Sep 21, 2005 1:39 pm

tronc5one escribió:Te voy a contar una anecdota que sirve para cualquier queja que uno se plantee.
Iba un pobre comiéndose un trozo de pan duro y quejándose que era el pobre mas pobre de la tierra.....en esto que se gira y ve detrás de el a otro pobre que iba comiéndose las migas que se le caían..... :-P


¿Ese no era Demóstenes?

Avatar de Usuario
tronc5one
Lagartija
Lagartija
Mensajes: 121
Registrado: Jue Feb 10, 2005 3:10 pm

Re: Mi problema técnico con los foros

Mensajepor tronc5one » Mié Sep 21, 2005 3:55 pm

Tomeu escribió:¿Ese no era Demóstenes?

Pues no lo se :-/ , pero seguro que alguien nos lo dice.
Saludos
Mozilla/5.0 (Windows; U; Windows 2000; es-ES; rv:1.7.12) Gecko/20050919 Firefox/1.0.7

Avatar de Usuario
JuanCavero
Gecko
Gecko
Mensajes: 63
Registrado: Dom Feb 13, 2005 7:53 pm

Mensajepor JuanCavero » Mar Sep 27, 2005 4:15 pm

lastjuan, yo tambien cometí el mismo error y no lo recordaba, hoy gracias a S@ncho que me ha mandado a este hilo ya veo MozillaEs otra vez.
Gracias a todos. :bitchin:


Volver a “Acerca de MozillaES”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado