[Solucionado] - paginas web que no funcionan correctamente

Foro para reportar sitios que funcionan mal, buscar las causas y eventuales soluciones, e intentar avisar a los responsables para que los arreglen.
jumanji35
Recién llegado
Recién llegado
Mensajes: 2
Registrado: Lun Nov 21, 2011 6:43 pm

[Solucionado] - paginas web que no funcionan correctamente

Mensajepor jumanji35 » Lun Nov 21, 2011 6:53 pm

hola amigos,hay dos paginas web que no puedo ver correctamente algunos apartados.
Una pagina es: http://sportster.cc/ y en el apartado de compra-venta cuando le doy a ver un anuncio puedo verlo todo menos las fotos publicadas en el anuncio,pero con el opera si las puedo ver.
La otra pagina es: http://www.segundamano.es/ cuando busco anuncios veo las fotos del anuncio pero la descripcion del producto no me sale(por ejemplo moto del 2008,1000Km. y en perfecto estado precio 12000€) pues toda esta informacion,con el firefox no puedo verla pero con el opera si,el problema es que yo siempre navego con el firefox.
Alguien me puede explicar por que pasa esto,agradeceria toda ayuda,graciass

Avatar de Usuario
ElTxolo
Moderador
Moderador
Mensajes: 8825
Registrado: Sab Feb 19, 2005 5:48 pm
Ubicación: Localhost
Contactar:

Re: paginas web que no funcionan correctamente

Mensajepor ElTxolo » Lun Nov 21, 2011 8:01 pm

Bienvenid@ a MozillaES ... jumanji35 ;)


jumanji35 escribió:hola amigos,hay dos paginas web que no puedo ver correctamente algunos apartados.
Una pagina es: http://sportster.cc/ y en el apartado de compra-venta cuando le doy a ver un anuncio puedo verlo todo menos las fotos publicadas en el anuncio,pero con el opera si las puedo ver.
La otra pagina es: http://www.segundamano.es/ cuando busco anuncios veo las fotos del anuncio pero la descripcion del producto no me sale(por ejemplo moto del 2008,1000Km. y en perfecto estado precio 12000€) pues toda esta informacion,con el firefox no puedo verla pero con el opera si,el problema es que yo siempre navego con el firefox.

    Imagen ¿Usas Ad-Block Plus, NoScript? o ¿has bloqueado la carga de alguna imagen en las páginas?

    Si yo, mantengo desactivado el Ad-Block Plus, puedo ver las imágenes:

    Imagen Imagen

    Una de esas mismas páginas con el ABP activado:

    Imagen


    Un Saludo. :bitchin:
ImagenImagen

Imagen
Imagen Imagen
Cómo hacer preguntas inteligentes ;)

[Mozilla/5.0 (X11; Linux x86_64; en-US; rv:52.0) Gecko/20171015 SeaMonkey/2.49.1]
[Mozilla/5.0 (X11; Linux x86_64; en-US; rv:54.0) Gecko/20170619 SeaMonkey/2.51]

jumanji35
Recién llegado
Recién llegado
Mensajes: 2
Registrado: Lun Nov 21, 2011 6:43 pm

Re: paginas web que no funcionan correctamente

Mensajepor jumanji35 » Mar Nov 22, 2011 6:51 am

gracias amigo,ya lo tengo arreglado y mira que no hace tiempo que me pasava esto,pero bueno ;) ;) ;)

Avatar de Usuario
ElTxolo
Moderador
Moderador
Mensajes: 8825
Registrado: Sab Feb 19, 2005 5:48 pm
Ubicación: Localhost
Contactar:

Re: paginas web que no funcionan correctamente

Mensajepor ElTxolo » Mar Nov 22, 2011 9:05 am

De nada! ... jumanji35 ;)



Un Saludo. Imagen
ImagenImagen

Imagen
Imagen Imagen
Cómo hacer preguntas inteligentes ;)

[Mozilla/5.0 (X11; Linux x86_64; en-US; rv:52.0) Gecko/20171015 SeaMonkey/2.49.1]
[Mozilla/5.0 (X11; Linux x86_64; en-US; rv:54.0) Gecko/20170619 SeaMonkey/2.51]


Volver a “Tecnoevangelismo”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados