No se que he tocado...

Utilizar el navegador Mozilla Firefox
katja_9469
Recién llegado
Recién llegado
Mensajes: 3
Registrado: Mar Abr 24, 2007 4:54 pm

No se que he tocado...

Mensajepor katja_9469 » Mar Abr 24, 2007 5:09 pm

Bueno el caso es que llevo más de un año con el Firefox instalado y lo actualizo cada vez que hay una actualización disponible...
Un dia intentado que se me vieran las letras japonesas en el Firefox cambie varias cosas de las que no me acuerdo bien (sólo fue en opciones contenido...) y desde ese día hay imagenes que no se me ven...
Os explico yo entro muy amenudo en foros sobre el motociclismo que me encanta... y resulta que no me carga las imagenes que cuelgan en los foros desde paginas como el photobucket... antes me las dejaba ver y ahora sale un espacio en blanco como si no hubiera nada, ni siquiera hace el amago de cargarlas...
Si alguien me puede ayudar a solucionarlo le estaria realmente agradecida...

Espero vuestras respuestas, he intetado instalarlo de nuevo y aun asi no me va...


Movido: a Mozilla Firefox

PD. Haz el favor, de postear en el lugar adecuado. Gracias

Avatar de Usuario
Altair
Administrador
Administrador
Mensajes: 6968
Registrado: Vie Ene 30, 2004 1:01 am
Ubicación: Chile

Mensajepor Altair » Mar Abr 24, 2007 6:52 pm

Sobre la configuración de otros idiomas revisa este otro topic
http://www.mozillaes.org/foros/viewtopic.php?t=447

Sobre las imágenes, mira en Preferencias -> Contenido -> Cargar imágenes automáticamente -> Botón excepciones
¿Tienes extensiones que bloquean contenido como Adblock Plus?
SeaMonkey 2

Síguenos en Twitter @MozillaES y en Facebook ;-)

katja_9469
Recién llegado
Recién llegado
Mensajes: 3
Registrado: Mar Abr 24, 2007 4:54 pm

Mensajepor katja_9469 » Mié Abr 25, 2007 4:59 pm

Siento no haber posteado en el lugar adecuado...

Pues no, no tengo ninguna excepción... deberia?

Por cierto gracias por lo de configuración del idioma¡¡¡¡¡

Avatar de Usuario
Altair
Administrador
Administrador
Mensajes: 6968
Registrado: Vie Ene 30, 2004 1:01 am
Ubicación: Chile

Mensajepor Altair » Mié Abr 25, 2007 5:29 pm

No, no tendría que haber ninguna que apunte a la web en la que no puedes ver las imágenes.

¿Desde Modo Seguro de Firefox o creando un nuevo perfil ocurre lo mismo?
¿Tienes programas que bloqueen contenido? ¿Si es así, revisaste quee no tenga alguna regla que bloquee a photobucket?
¿Puedes colocar alguna URL donde ocurre el problema?
SeaMonkey 2

Síguenos en Twitter @MozillaES y en Facebook ;-)

katja_9469
Recién llegado
Recién llegado
Mensajes: 3
Registrado: Mar Abr 24, 2007 4:54 pm

Mensajepor katja_9469 » Mié Abr 25, 2007 7:14 pm

Andres¡¡¡¡¡¡ no sabes cuanto te kiero en este momento!!!!!!!!
No sabia que podia crear otro perfil y ahora ya puedo ver las imagenes¡¡¡¡¡¡¡
Muchas gracias de verdad eres mi salvador... q ya estaba hasta la coronilla del explorer¡¡¡¡¡¡¡¡
MUCHAS GRACIAS!!!!!!!!!! :wub:


Volver a “Mozilla Firefox”

¿Quién está conectado?

Usuarios navegando por este Foro: Majestic-12 [Bot] y 2 invitados