problema con mozila ayuda

Utilizar el navegador Mozilla Firefox
ged-ox

problema con mozila ayuda

Mensajepor ged-ox » Sab May 12, 2007 5:57 pm

hola tengo un proble que no se que hacer

todo iba bien hasta que me aparece un mensaje en mi navegador mozilla
cuando intento abrir google me demora en cargar y luego me manda un archivo que es : [b]text/vnd.wap.wml[/b] de http://google.com

http://www.imaxenes.com/imagen/gr_fico11ri127t.jpg.html


porfa me estoy volviendo loco navegando con IE eso no sirve


nesecito mi mozilla si alguien save como solucionarlo se agradecere enormemente

[b]
no porque me salio eso ayudaaaaaaaaa[/b][img][/img]

Avatar de Usuario
firefoxtensions
Lagartija
Lagartija
Mensajes: 129
Registrado: Mar Jul 11, 2006 12:51 pm
Ubicación: Maracay
Contactar:

Re: problema con mozila ayuda

Mensajepor firefoxtensions » Sab May 12, 2007 8:30 pm

ged-ox escribió:cuando intento abrir google me demora en cargar y luego me manda un archivo que es: text/vnd.wap.wml de http://google.com


El WML es el lenguaje de las páginas web para teléfonos móviles y otros dispositivos WAP. Es como el HTML, pero con características específicas para este tipo de dispositivos. El caso es que como Firefox nativamente no lo interpreta, el programa te está pidiendo que le digas con qué otra aplicación podría abrirse el archivo.

Es extraño que te suceda esto al tratar de entrar a http://www.google.com.co. ¿Es esta la única dirección con la que te pasa? Sólo se me ocurre que intentes entrar, por ejemplo, a http://www.google.com o a http://www.google.es, o que revises si el problema se presenta al intentar entrar a http://www.google.com.co usando Firefox en modo seguro.
Zona Firefox
El portal de Mozilla Firefox en español
http://www.zonafirefox.net

Invitado

Mensajepor Invitado » Lun May 14, 2007 1:45 am

primero gracias por preocuparte de mi problema y por brindarme tus conocimiento

pero no es con todas las web como que es inconpatibilidad entre php y http creo o eso fue lo que entendi la verdad es que estoy aburrido de este proble e instalado y desistalado el mozi las veces necesaria pero nada el problema persiste no se que mas hacer

gracias nuevamente y porfa si alguien save de codi http por ayudeme no me gustaria desacerme del mozilla ya que como todos savemos es de gran utilidad para un sin numero de web con la extencione sque se pueden con seguir


necesito ayuda

Javier Rocholl

Corregir problema desconocido

Mensajepor Javier Rocholl » Lun May 14, 2007 2:13 am

Bueno a mi tambien me paso lo mismo y como tu dices ni instalando el firefox denuevo funciona, ni volviendo el registro hacia atras, y como no encontre la respuesta me puse a averiguarla. y a la solucione por lo menos a mi si me anda. bueno lo que tenes que hacer es lo siguiente.
(aclaro que esto es para mi un virus, a mi me paso despues de instalar el hide ip platinum ).
primero tenes que cerrar la ventanita esa y en la barra de direcciones coloca about:config y entras en las configuraciones de firefox luego fijate que hay lineas en negrita, (algunas de las cuales el virus modifico) no se cuales son asi que las vamos a corregir a todas. hace click derecho sobre las lineas negras y ponele restablecer, cuando termines de hacer esto con todas las lineas cerra el firefox y reinicialo y Listo. claro esta que vas a tener que configurar el firefox nuevamente a tu gusto pero eso es lo de menos

Invitado

Mensajepor Invitado » Lun May 14, 2007 2:50 am

listo!!!!!!!!!
:-D :-D :-D :-D :-D :-D w00t w00t w00t w00t
tenias razon viejo javi ju el programita hide ip platinum..... ( :-X que por cierto no me sirvio pa na :-X ) te lo agradesco enorme mente otravez de vuelta con mi mozilla :: D
P-D P-D P-D P-D w00t w00t w00t w00t



GRACIAS POR PREUCARSE POR MI PROBLEMILA SE LOS AGRADESCO EN EL ALMA
ME DIERON LA SOLUCION :: D :: D :: D :: D


;) 8-) A MIS ANDAZASSSS 8-) 8-) 8-)

Javier Rocholl

problema solucionado

Mensajepor Javier Rocholl » Lun May 14, 2007 3:43 am

Ok, me alegro que te haya servido, a mi tambien me desesperó un poco al principio jajaj. y gracias por contestar que es ese programa de mier..... asi no lo uso mas, y tenes razon, no sirve, solo arranco una ves y luego queda pelotudiando y no hace nada. :-D

=BARTO=
Recién llegado
Recién llegado
Mensajes: 6
Registrado: Vie Dic 15, 2006 6:27 pm

Mensajepor =BARTO= » Dom May 20, 2007 3:02 am

cabros yo tengo el mismo problema pero kambio la configuracion tanto por mozilla en avanzadas para sacar el proxy ke puso el hide ip komo en aboit:config y la kosa no kambia.... osea al cerrar mozilla keda la kaga denueo........ saben alguna solucion???

Avatar de Usuario
Altair
Administrador
Administrador
Mensajes: 6968
Registrado: Vie Ene 30, 2004 1:01 am
Ubicación: Chile

Mensajepor Altair » Dom May 20, 2007 3:23 am

No es primera vez que da problemas Hide IP
¿Probaste creando un nuevo perfil?

http://www.mozillaes.org/foros/viewtopic.php?t=15543
http://www.mozillaes.org/foros/viewtopic.php?t=11589
SeaMonkey 2

Síguenos en Twitter @MozillaES y en Facebook ;-)

=BARTO=
Recién llegado
Recién llegado
Mensajes: 6
Registrado: Vie Dic 15, 2006 6:27 pm

Mensajepor =BARTO= » Dom May 20, 2007 4:09 am

oye andres kreo ke al solucion , por lo ke lei, es crear un nuevo perfil pero kuando dan en un post el link para explikar eso no sale nada relacionado ^^........ me podriay explikar komo hago un nuevo perfil.........

Avatar de Usuario
Altair
Administrador
Administrador
Mensajes: 6968
Registrado: Vie Ene 30, 2004 1:01 am
Ubicación: Chile

Mensajepor Altair » Dom May 20, 2007 4:56 am

Desde Ejecutar escribe firefox -p para llamar al administrador de perfiles (Firefox tiene que estar cerrado para que funcione).

Más información en las Preguntas frecuentes:
¿Cómo creo un nuevo perfil?
SeaMonkey 2

Síguenos en Twitter @MozillaES y en Facebook ;-)

=BARTO=
Recién llegado
Recién llegado
Mensajes: 6
Registrado: Vie Dic 15, 2006 6:27 pm

Mensajepor =BARTO= » Dom May 20, 2007 5:01 am

vale loko te pasaste!!!!!!! arregle la wea^^........ bkn ^^

vale graciassss


Volver a “Mozilla Firefox”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado