Problema "Estado Adjuntando...."

Utilizar el cliente de correo Mozilla Thunderbird
tonino
Recién llegado
Recién llegado
Mensajes: 8
Registrado: Mar Sep 18, 2012 11:49 am

Problema "Estado Adjuntando...."

Mensajepor tonino » Mié Oct 17, 2012 7:52 am

Buenos días.

Desde hace unos días aunque no siempre me esta haciendo una cosa rara los reenvios y respuestas de correos, ya sea con ajdunto, sin adjunto, respondiendo o reenviando se queda la ventana de envio del correo con el estado "Adjuntando..." y la barra de progreso pensando, pero puede estar asi eternamente, si cancelo e intento guardar en el borrador hace lo mismo, si copio el contenido a un correo nuevo con direcciones, asunto y si lleva adjunto consigo enviarlo pero el correo que se queda adjuntando no tengo mas opción que cerrarlo sin guardar.

Alguna idea?? es una cuenta con configuración imap.

Un saludo.

gjhed

Re: Problema "Estado Adjuntando...."

Mensajepor gjhed » Jue Dic 04, 2014 1:41 pm

Saludos.

Este error sucede cuando intenta ingresar alguna imagen en la firma o mensaje ambiental.
Tiene que quitar la firma y cambiarle la imagen ya que esto es lo que genera el error.

rjovec
Recién llegado
Recién llegado
Mensajes: 1
Registrado: Lun Feb 02, 2015 5:28 pm

Re: Problema "Estado Adjuntando...."

Mensajepor rjovec » Lun Feb 02, 2015 5:30 pm

Gracias a Dios!!! Al fin doy con el problema.

¿Hay alguna manera de evitar que se adjunten en el texto las imágenes de correos anteriores al responder? Muchas veces se trata de logos comerciales.

luridb

Re: Problema "Estado Adjuntando...."

Mensajepor luridb » Jue Dic 15, 2016 11:46 am

rjovec escribió:
¿Hay alguna manera de evitar que se adjunten en el texto las imágenes de correos anteriores al responder? Muchas veces se trata de logos comerciales.


alguien sabe algo de esto?


Volver a “Mozilla Thunderbird”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado