... Copiando a Enviados ...

Utilizar el cliente de correo Mozilla Thunderbird
Vonha
Recién llegado
Recién llegado
Mensajes: 3
Registrado: Mié Ene 04, 2017 11:34 am

... Copiando a Enviados ...

Mensajepor Vonha » Jue Ene 05, 2017 1:27 pm

Hola gente,

lanzo esta pregunta ya que he probado lo que he encontrado por el gigante Google y no consigo dar con el problema.
Hemos cambiado de compañia y por tanto hemos migrado todo el correo de la empresa a sus servidores.
Todo funciona correctamente excepto que cada vez que mandas un mail, lleve o no lleve adjunto se puede tirar un buen rato "haciendo la copia a enviados" cuando antes del kaos de la migración lo hacia instantáneo.

Utilizamos MozillaThunderbird, por si alguien tenía alguna duda.

¿Que he probado?

- He probado a desactivar la firma de las cuentas por si entraba en conflicto.
- He probado también a dejar la carpeta "Enviados" vacía y eliminar localmente el archivos Sent.msf que es lo mismo que "reparar la carpeta" lo único que hace es "re-indexar" la carpeta.
- He probado que la copia no la haga a ningún sitio pero tampoco la hace en el servidor.
- He probado que la copia la haga en una carpeta local.
- He probado a quitarle los certificados y probar a mandar el mensaje sin cifrar nada.

Nada de lo anterior me ha servido, como dato relevante: Las cuentas están configuradas como IMAP, con SSL para el servidor de entrada y STARTTLS para la salida. Ya os digo.. he probado a dejarla sin los protocolos y tampoco me ha dado resultado.

Empezamos a dudar de que la culpa sea de la propia compañía que nos proporciona el servicio de internet y correo pero es algo extraño, no??

Gracias.

Volver a “Mozilla Thunderbird”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 7 invitados