Página 1 de 1

[Solucionado] - Bloqueo de imagen en la firma html. No desbloquea

Publicado: Lun Jul 01, 2019 1:24 pm
por Baru
Hola

Al redactar un nuevo msg e intentar cargar la firma sale: "Thunderbird ha bloqueado la carga de algunos archivos en este mensaje. Desbloquear un archivo lo incluirá en su mensaje enviado. Opciones."
He visto reportar en este foro el mismo problema, con una solucion poco eficiente como instalar un web server local.
(http://forums.mozillazine.org/viewtopic ... &t=3029842)
Usando Thunderbird en otras maquinas no tengo este problema, de que bloquee la carga de la imágen.
En este caso tengo un problema adicional, que es que al darle al botón Opciones, tampoco desbloquea la imagen.
Estoy usando la version 60.7.2
Entiendo que debe ser un tema de configuración
Agradezco desde ya cualquier ayuda
Saludos

Re: Bloqueo de imagen en la firma html. No desbloquea

Publicado: Lun Jul 01, 2019 8:01 pm
por Invitado

Re: Bloqueo de imagen en la firma html. No desbloquea

Publicado: Lun Jul 01, 2019 10:10 pm
por Baru
Siguiendo las instrucciones del video, funcionó perfectamente!!
Yo habia armado un archivo .html pero se ve que no le gustó.
Yo lo tengo con ese archivo en mi trabajo, en 10 maquinas diferentes y funciona perfectamente,
no entiendo porqué en este caso no lo hace. Pero ya está resuelto.
Mil gracias por la ayuda

Re: Bloqueo de imagen en la firma html. No desbloquea

Publicado: Mar Jul 02, 2019 4:46 pm
por Invitado
Baru escribió:
Lun Jul 01, 2019 10:10 pm
Siguiendo las instrucciones del video, funcionó perfectamente!!
Yo habia armado un archivo .html pero se ve que no le gustó.
Yo lo tengo con ese archivo en mi trabajo, en 10 maquinas diferentes y funciona perfectamente,
no entiendo porqué en este caso no lo hace. Pero ya está resuelto.
Mil gracias por la ayuda
no hay de qué, tronco :-P